<!doctype html><html lang=en-US class=gnt__njs data-u-s=anon><head><meta charset=utf-8 /><meta name=viewport content="width=device-width,initial-scale=1,minimum-scale=1"/><meta name=theme-color content=#0098FE /><title>Correction</title><meta property=og:title content=Correction /><link rel=amphtml href=https://amp.paris-express.com/amp/42746201 /><meta property=article:author content="Staff Writer"/><meta property=article:content_tier content=metered /><meta property=article:opinion content=false /><link rel=dns-prefetch href=//user.paris-express.com /><link rel=preconnect href=https://user.paris-express.com /><link rel=dns-prefetch href=//content-static.gannett.com /><link rel=dns-prefetch href=//www.gannett-cdn.com /><link rel=dns-prefetch href=//securepubads.g.doubleclick.net /><link rel=preconnect href=https://securepubads.g.doubleclick.net /><link rel=dns-prefetch href=//adservice.google.com /><link rel=preconnect href=https://adservice.google.com /><link rel=dns-prefetch href=//tpc.googlesyndication.com /><link rel=preconnect href=https://tpc.googlesyndication.com /><link rel=dns-prefetch href=//googleads.g.doubleclick.net /><link rel=dns-prefetch href=//s0.2mdn.net /><link rel=dns-prefetch href=//partner.googleadservices.com /><link rel=dns-prefetch href=//www.googletagservices.com /><link rel=preconnect href=https://www.googletagservices.com /><link rel=dns-prefetch href=//static.adsafeprotected.com /><link rel=preconnect href=https://static.adsafeprotected.com /><link rel=dns-prefetch href=//pixel.adsafeprotected.com /><link rel=preconnect href=https://pixel.adsafeprotected.com crossorigin/><link rel=dns-prefetch href=//c.amazon-adsystem.com /><link rel=preconnect href=//c.amazon-adsystem.com /><link rel=dns-prefetch href=//js-sec.indexww.com /><link rel=preconnect href=https://js-sec.indexww.com /><link rel=dns-prefetch href=//aax.amazon-adsystem.com /><link rel=preconnect href=//aax.amazon-adsystem.com /><link rel=dns-prefetch href=//fastlane.rubiconproject.com /><link rel=preconnect href=https://fastlane.rubiconproject.com /><link rel=dns-prefetch href=//bidder.criteo.com /><link rel=preconnect href=https://bidder.criteo.com /><link rel=dns-prefetch href=//colossusssp.com /><link rel=preconnect href=https://colossusssp.com /><link rel=dns-prefetch href=//gannett-d.openx.net /><link rel=preconnect href=https://gannett-d.openx.net /><link rel=dns-prefetch href=//hbopenbid.pubmatic.com /><link rel=preconnect href=https://hbopenbid.pubmatic.com /><link rel=dns-prefetch href=//ads.pubmatic.com /><link rel=dns-prefetch href=//as-sec.casalemedia.com /><link rel=preconnect href=https://as-sec.casalemedia.com /><link rel=dns-prefetch href=//ib.adnxs.com /><link rel=preconnect href=https://ib.adnxs.com /><link rel=dns-prefetch href=//adserver.adtechus.com /><link rel=preconnect href=https://adserver.adtechus.com /><link rel=dns-prefetch href=//apex.go.sonobi.com /><link rel=preconnect href=https://apex.go.sonobi.com /><link rel=dns-prefetch href=//sofia.trustx.org /><link rel=preconnect href=https://sofia.trustx.org /><link rel=dns-prefetch href=//tlx.3lift.com /><link rel=preconnect href=https://tlx.3lift.com /><link rel=dns-prefetch href=//e.serverbid.com /><link rel=preconnect href=https://e.serverbid.com /><link rel=dns-prefetch href=//confiant-integrations.global.ssl.fastly.net /><link rel=preconnect href=https://confiant-integrations.global.ssl.fastly.net /><link rel=preconnect href=https://s0.2mdn.net /><link rel=preconnect href=https://ads.adaptv.advertising.com /><link rel=preconnect href=https://search.spotxchange.com /><link rel=preconnect href=https://static.adsafeprotected.com /><link rel=preconnect href=https://imasdk.googleapis.com /><link rel=dns-prefetch href=//ads.adaptv.advertising.com /><link rel=dns-prefetch href=//search.spotxchange.com /><link rel=dns-prefetch href=//static.adsafeprotected.com /><link rel=dns-prefetch href=//imasdk.googleapis.com /><link rel=dns-prefetch href=//geolocation.onetrust.com /><link rel=preconnect href=https://geolocation.onetrust.com /><link rel=dns-prefetch href=//cdn.taboola.com /><link rel=preconnect href=https://cdn.taboola.com /><link rel=dns-prefetch href=//trc.taboola.com /><link rel=preconnect href=https://trc.taboola.com /><link rel=dns-prefetch href=//www.usatodaynetworkservice.com /><link rel=preload as=fetch type=application/json href=https://user.paris-express.com/NPAR-GUP/user/ crossorigin=use-credentials /><link rel=preload as=script href=/tangstatic/js/pbjsandwich-q1a2z3a4c5d90e.min.js /><link rel=preload as=script href=https://c.amazon-adsystem.com/aax2/apstag.js /><link rel=preload as=script href=https://js-sec.indexww.com/ht/p/184808-89514051626416.js /><link rel=preload as=script href=https://static.adsafeprotected.com/iasPET.1.js /><link rel=preload as=script href=https://securepubads.g.doubleclick.net/tag/js/gpt.js /><link rel=preload as=script href=https://confiant-integrations.global.ssl.fastly.net/r5TdgVvkbv-PeaJCKaQfCh5Xsto/gpt_and_prebid_v3l/config.js /><link rel=preload as=script href=/tangstatic/js/main-q1a2z3b664a966.min.js /><link rel=preload as=script href=https://geolocation.onetrust.com/cookieconsentpub/v1/geo/location/gnt.otgc /><link rel=preload as=script href=https://cdn.taboola.com/libtrc/gannett-network/loader.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/controls-dfd2910d.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/share-454f9438.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/tealplayer-581ff685.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/teal-comscore-f1701de9.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/teal-gcianalytics-23c0960c.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/teal-hls-9a7e82f6.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/teal-parsely-b3e4ce3e.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/encore-c29e248c.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/teal-ima-9b155356.min.js /><link rel=preload as=fetch href="https://hlsmedia.gannett-cdn.com/authoring/video-renditions/d73ade1f-2795-4c7a-a5bc-30a17d59ea03/81e726cd-5c7c-4b2f-9eb8-8b7eaecdf2ec/1080p_30fps,720p_30fps,480p_30fps,master.m3u8?subtitles=6655905002" crossorigin/><link rel=preload as=script href=/gannett-web/apps/teal/dist/vendor/hls/hls.0.14.9.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/vendor/comscore/streamsense-5.1.1.160316.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/vendor/ias/ias-3.5.1.min.js /><link rel=preload as=script href=https://s0.2mdn.net/instream/video/client.js /><link rel=preload as=script href=https://imasdk.googleapis.com/js/sdkloader/ima3.js /><meta name=description content="A printing error duplicated pages A3 and A4 in in Monday’s Times Record B section. The pages are correct in the..."/><meta property=og:description content="A printing error duplicated pages A3 and A4 in in Monday’s Times Record B section. The pages are correct in the..."/><meta property=fb:pages content=2524099687687826 /><meta property=fb:app_id content=317858782921096 /><link rel=canonical href=https://www.swtimes.com/story/news/2020/10/12/correction/42746201/ /><meta property=og:url content=https://www.paris-express.com/story/news/2020/10/12/correction/42746201/ /><meta property=og:site_name content="Paris Express"/><meta property=og:image content=https://www.paris-express.com/tangstatic/sites/npar/og-image-q1a2z3e0810ace.png /><meta name=ROBOTS content="NOODP, NOYDIR, max-image-preview:large"/><meta name=google content=notranslate /><meta property=og:type content=article /><script>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</script><style>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</style><meta name=twitter:card content=summary_large_image /><meta name=twitter:site content=@theparisexpress /><meta name=twitter:creator content=@theparisexpress /><meta name=twitter:title content=Correction /><meta name=twitter:description content="A printing error duplicated pages A3 and A4 in in Monday’s Times Record B section. The pages are correct in the..."/></head><body><svg style=display:none><symbol id=gnt_svg_external viewBox="0 0 18 18"><path d="M12.43 5.5H10.5V4H15v4.5h-1.5V6.55l-4.56 4.56-1.06-1.06 4.55-4.55zm1.07 9v-3.75H15V16H3V4h5.25v1.5H4.5v9h9z"/></symbol><svg id=gnt_svg_share_facebook viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#4460a0)><path d="M10.5932 20.9998C6.291 20.3204 3 16.5743 3 12.055 3 7.054 7.0294 3 12 3s9 4.054 9 9.0549c0 4.5198-3.2914 8.266-7.5943 8.9451v-6.3188h2.097l.3991-2.6175h-2.496v-1.6985c0-.716.3486-1.414 1.4666-1.414h1.1349V6.7227s-1.03-.1769-2.0146-.1769c-2.0558 0-3.3995 1.2536-3.3995 3.523v1.9948H8.3081v2.6175h2.2851v6.3186z"/></svg><symbol id=gnt_svg_share_twitter viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#00aaec)><path d="M21 6.776a7.213 7.213 0 0 1-2.12.596 3.778 3.778 0 0 0 1.623-2.095 7.273 7.273 0 0 1-2.346.918A3.642 3.642 0 0 0 15.462 5c-2.038 0-3.692 1.696-3.692 3.787 0 .296.032.585.095.862-3.069-.158-5.79-1.664-7.612-3.958a3.856 3.856 0 0 0-.5 1.906c0 1.313.652 2.472 1.643 3.152a3.626 3.626 0 0 1-1.673-.473v.047c0 1.835 1.273 3.366 2.963 3.713-.31.089-.636.133-.973.133-.238 0-.47-.023-.695-.067.47 1.504 1.833 2.599 3.45 2.628A7.292 7.292 0 0 1 3 18.3 10.282 10.282 0 0 0 8.66 20c6.794 0 10.508-5.77 10.508-10.774 0-.164-.003-.329-.01-.49A7.58 7.58 0 0 0 21 6.776"/></symbol><symbol id=gnt_svg_share_email viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#626262)><path d="M3 5.88c0-.49.4-.88.9-.88h16.2c.5 0 .9.4.9.88v12.24c0 .49-.4.88-.9.88H3.9a.9.9 0 0 1-.9-.88V5.88zm9 5.21L3 6.74v1.74l9 4.35 9-4.35V6.74l-9 4.35z"/></symbol><symbol id=gnt_svg_shareapi viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#000)><path d="M14 5l6 7-6 7V5zm0 4v6c-1.937-.271-3.937.062-6 1s-3.73 2.271-5 4c.909-3.576 2.242-6.242 4-8s4.091-2.758 7-3z"/></symbol></svg><header class=gnt_n onmousedown=event.stopPropagation() onmouseup=event.stopPropagation()><div class=gnt_n_lg_w><button class=gnt_n_sb data-g-r=base_sb data-t-l=${tc}|H1Nav|skipToMainContent aria-label="Skip to main content"></button><a class=gnt_n_lg href=/ aria-label="Paris Express" data-t-l=|H1Nav|logo><svg class=gnt_n_lg_svg id=gnt_svg_lg fill=#303030 preserveAspectRatio="xMinYMid meet" viewBox="0 0 285.64 44.91"><path d="M23.02 5.99c2.27 1.96 3.4 4.74 3.4 8.34 0 3.75-1.13 6.66-3.4 8.74s-5.46 3.12-9.58 3.12H6.3v9.65H0V3.04h13.44c4.12 0 7.31.99 9.58 2.95zm-4.45 13.12c1.27-1.03 1.9-2.56 1.9-4.59s-.63-3.52-1.9-4.5c-1.26-.98-3.08-1.5-5.45-1.5H6.27v12.13h6.84c2.37.01 4.19-.51 5.46-1.54zM44.3 35.83v-3.05a8.21 8.21 0 01-3.36 2.49 12.3 12.3 0 01-4.76.84 9.92 9.92 0 01-4.61-1.01 7.42 7.42 0 01-4.15-6.76c0-2.34.83-4.18 2.48-5.5 1.65-1.33 4-2.01 7.03-2.04h7.34v-.66a4.2 4.2 0 00-1.43-3.42c-.95-.81-2.38-1.22-4.22-1.22-2.37 0-4.85.78-7.45 2.34l-2.24-4.21c1.7-.98 3.49-1.78 5.36-2.38a19.6 19.6 0 015.65-.72c3.25 0 5.77.78 7.56 2.34 1.79 1.56 2.71 3.75 2.74 6.56l.05 16.39-5.99.01zm-2.15-5.65a4.3 4.3 0 002.12-3.05v-2.27h-6.34c-1.62 0-2.81.24-3.58.72a2.6 2.6 0 00-1.15 2.38c-.02.97.42 1.9 1.19 2.49a5.1 5.1 0 003.25.95c1.6.07 3.17-.36 4.51-1.22zm21.71-18.31c1.55-.88 3.3-1.34 5.08-1.33v5.9c-2.59-.16-4.65.45-6.19 1.8a7 7 0 00-2.32 5.5v12.08h-6.1V10.77h6.09v4.82a9.07 9.07 0 013.44-3.72zM77.75 1.03c.66.71 1.01 1.65.98 2.62a3.6 3.6 0 01-.98 2.58 3.5 3.5 0 01-4.95.01l-.02-.02a3.57 3.57 0 01-.99-2.58c-.03-.97.32-1.91.99-2.62a3.53 3.53 0 014.97.01zm-5.48 9.74h6.08v25.06h-6.08V10.77zm22.82 5.11a12.11 12.11 0 00-3.58-.61 4.9 4.9 0 00-2.46.54c-.6.34-.95.98-.91 1.67 0 .77.45 1.48 1.15 1.8 1.16.57 2.38 1.02 3.63 1.34 1.46.43 2.89.95 4.28 1.57a8.2 8.2 0 012.93 2.29 6.14 6.14 0 011.24 4c0 2.44-.94 4.31-2.81 5.62-1.87 1.31-4.23 1.97-7.07 1.97-1.93 0-3.84-.31-5.67-.91a13.4 13.4 0 01-4.68-2.6l2.1-4.28c1.19 1 2.55 1.78 4.03 2.27 1.43.52 2.93.8 4.45.82.93.04 1.86-.16 2.69-.59.64-.33 1.04-1 1.03-1.73.03-.83-.44-1.6-1.19-1.97-1.22-.6-2.5-1.08-3.81-1.43-1.4-.4-2.78-.89-4.12-1.48a7.42 7.42 0 01-2.77-2.2 6.04 6.04 0 01-1.14-3.88c0-2.47.9-4.35 2.69-5.64s4.05-1.95 6.76-1.98c1.66 0 3.3.24 4.89.7a15 15 0 014.28 1.97l-2.2 4.4a16.98 16.98 0 00-3.74-1.66zm21.34-12.84h24.01v5.48h-17.73v8.09h15.92v5.49h-15.92v8.25h18.31v5.48h-24.59V3.04zm28.05 7.73h7.03l5.2 8.15 5.34-8.15h6.7l-7.96 12.22 8.52 12.85h-7.03l-5.57-8.76-6.04 8.76h-6.79l8.76-12.85-8.16-12.22zm48.36 1.43a11.01 11.01 0 014.17 4.52 14.64 14.64 0 011.48 6.7c.05 2.29-.45 4.55-1.45 6.6a10.72 10.72 0 01-4.12 4.45 11.8 11.8 0 01-6.19 1.59c-1.72.04-3.42-.34-4.97-1.1a9.32 9.32 0 01-3.56-3.21v13.16h-6.08V10.77h6.09v4.12a9.03 9.03 0 013.49-3.2 10.53 10.53 0 014.93-1.1c2.17-.05 4.32.51 6.21 1.61zm-2.51 16.49a7.76 7.76 0 001.97-5.46c.08-2-.62-3.95-1.97-5.44a6.65 6.65 0 00-5.06-2.09 6.7 6.7 0 00-5.11 2.1 7.68 7.68 0 00-1.97 5.44 7.73 7.73 0 001.97 5.48 6.66 6.66 0 005.11 2.1 6.51 6.51 0 005.06-2.13zm20.16-16.82c1.55-.88 3.3-1.34 5.08-1.33v5.9c-2.6-.16-4.66.45-6.19 1.8a7.07 7.07 0 00-2.32 5.5v12.08h-6.11V10.77h6.09v4.82a9.16 9.16 0 013.45-3.72zM238.36 14c2 2.28 3 5.47 3 9.6 0 .81 0 1.43-.05 1.83h-18.48a6.97 6.97 0 007.16 5.71c1.26 0 2.51-.24 3.68-.72a8.82 8.82 0 003.07-2.09l3.28 3.42a12.53 12.53 0 01-4.57 3.18 15.3 15.3 0 01-5.97 1.12 14 14 0 01-6.77-1.59 11.18 11.18 0 01-4.52-4.47 13.45 13.45 0 01-1.59-6.63c-.05-2.32.51-4.62 1.62-6.66a11.5 11.5 0 014.52-4.52c2.02-1.1 4.3-1.66 6.6-1.62 4 .02 7 1.16 9.02 3.44zm-2.55 7.36a6.1 6.1 0 00-1.83-4.4 7.16 7.16 0 00-9.05 0 7.15 7.15 0 00-2.22 4.43l13.1-.03zm20.95-5.48a12.17 12.17 0 00-3.58-.61 4.9 4.9 0 00-2.46.54c-.6.34-.95.98-.91 1.67-.01.77.44 1.48 1.15 1.8 1.16.57 2.38 1.02 3.63 1.34 1.47.43 2.91.95 4.31 1.57a8.23 8.23 0 012.94 2.29 6.13 6.13 0 011.24 4 6.45 6.45 0 01-2.81 5.62c-1.88 1.31-4.23 1.97-7.07 1.97-1.93 0-3.84-.31-5.67-.91a13.4 13.4 0 01-4.68-2.6l2.11-4.28a12.22 12.22 0 004.03 2.29c1.43.52 2.93.8 4.45.82.93.04 1.86-.16 2.69-.59a1.9 1.9 0 00.99-1.75c.03-.83-.43-1.6-1.17-1.97-1.22-.6-2.5-1.08-3.81-1.43-1.41-.4-2.78-.89-4.12-1.48a7.4 7.4 0 01-2.76-2.2 6.05 6.05 0 01-1.16-3.88c0-2.47.9-4.35 2.69-5.64s4.05-1.95 6.76-1.98c1.66 0 3.3.24 4.89.7a15 15 0 014.28 1.97l-2.2 4.4a16.87 16.87 0 00-3.76-1.66zm22.58 0a12.17 12.17 0 00-3.58-.61 4.9 4.9 0 00-2.46.54c-.6.34-.95.98-.91 1.67-.01.77.44 1.48 1.15 1.8 1.16.57 2.38 1.02 3.63 1.34 1.46.43 2.89.95 4.28 1.57a8.2 8.2 0 012.93 2.29 6.14 6.14 0 011.27 4 6.45 6.45 0 01-2.81 5.62c-1.88 1.31-4.23 1.97-7.07 1.97-1.93 0-3.84-.31-5.67-.91a13.4 13.4 0 01-4.68-2.6l2.11-4.28c1.19 1 2.55 1.78 4.03 2.27 1.43.52 2.93.8 4.45.82.93.04 1.86-.16 2.69-.59a1.9 1.9 0 001.01-1.73 2.15 2.15 0 00-1.17-1.97c-1.22-.6-2.5-1.08-3.81-1.43-1.41-.4-2.78-.89-4.12-1.48a7.4 7.4 0 01-2.76-2.2 6.05 6.05 0 01-1.16-3.88c0-2.47.9-4.35 2.69-5.64s4.04-1.95 6.76-1.98c1.66 0 3.3.24 4.89.7a15 15 0 014.28 1.97l-2.2 4.4c-1.2-.7-2.46-1.25-3.77-1.66z"/></svg></a></div><div class="gnt_n_sm gnt_n_sm__ne gnt_n_nc__hbn"><a class=gnt_n_sm_a data-u-sr="anon reg" href="https://subscribe.paris-express.com/specialoffer?gps-source=CPTILELEFT&itm_campaign=2021WINFLASH&itm_medium=ONSITE&onSuccessRedirectURL=https%3A%2F%2Fwww.paris-express.com%2Fstory%2Fnews%2F2020%2F10%2F12%2Fcorrection%2F42746201%2F" target=_blank rel=noopener data-t-l=|H1Nav|nanobar elementtiming=nav-submsg><div class=gnt_n_sm_a_pt>SUBSCRIBE NOW</div>As low as $1 for 3 months</a></div><div class="gnt_n_sm gnt_n_nc__hbn"><a class=gnt_n_sm_a data-u-sr="anon reg" href="https://subscribe.paris-express.com/specialoffer?gps-source=CPMASTHEAD&itm_campaign=2021WINFLASH&itm_medium=ONSITE&onSuccessRedirectURL=https%3A%2F%2Fwww.paris-express.com%2Fstory%2Fnews%2F2020%2F10%2F12%2Fcorrection%2F42746201%2F" target=_blank rel=noopener data-t-l=|H1Nav|headersubscribecallout elementtiming=nav-submsg><div class=gnt_n_sm_a_pt>SUBSCRIBE NOW</div>As low as $1 for 3 months</a></div><nav class=gnt_n_mn aria-label="Global navigation"><a class="gnt_n_mn_l gnt_n_mn_l__fi gnt_n_mn_ce gnt_n_mn_l__se" href=/news/ data-t-l=|H1Nav|news elementtiming=nav-item>News</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/sports/ data-t-l=|H1Nav|sports>Sports</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/entertainment/ data-t-l=|H1Nav|entertainment>Entertainment</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/lifestyle/ data-t-l=|H1Nav|lifestyle>Lifestyle</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/opinion/ data-t-l=|H1Nav|opinion>Opinion</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=https://www.usatoday.com/ data-t-l=|H1Nav|nation-world>Nation / World</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=https://www.legacy.com/obituaries/paris-express/ data-t-l=|H1Nav|obituaries>Obituaries</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=http://www.publicnoticeads.com/ar/ data-t-l=|H1Nav|legals>Legals</a><div class=gnt_n_dd_w data-g-r="nav_ce nav_sh"><button class="gnt_n_dd_bt gnt_n_mn_ce" data-g-r=nav_ab data-g-tn=navgdp data-g-ltn=navgd data-t-l=${tc}|H1Nav|caret aria-label="Global Navigation" aria-haspopup=true aria-expanded=false><svg class=gnt_n_dd_bt_svg viewBox="0 0 10 6"><path d="M5 3.35L8.64 0 10 1.4 5 6 0 1.4 1.36 0z"/></svg></button></div><div class=gnt_n_us><div class=gnt_n_se data-g-r=nav_ce><a class="gnt_n_se_a gnt_n_mn_ce" data-g-r=nav_ab data-g-tn=navse href=/search/ data-t-l=${tc}|H1Nav|search title=Search aria-label=Search aria-haspopup=true aria-expanded=false><svg class=gnt_n_se_a_svg viewBox="0 0 24 24"><path d="M15.75 14.33l4.96 4.96-1.42 1.42-4.96-4.96a6.5 6.5 0 1 1 1.41-1.41zM10.5 15a4.5 4.5 0 1 0 0-9 4.5 4.5 0 0 0 0 9z"/></svg></a></div><a class=gnt_n_us_sb data-u-sr="anon reg" href="https://subscribe.paris-express.com/specialoffer?gps-source=CPTOPNAVBAR&itm_campaign=2021WINFLASH&itm_medium=ONSITE&onSuccessRedirectURL=https%3A%2F%2Fwww.paris-express.com%2Fstory%2Fnews%2F2020%2F10%2F12%2Fcorrection%2F42746201%2F" target=_blank rel=noopener data-t-l=|H1Nav|subscribe elementtiming=nav-subbt>Subscribe</a></div></nav></header><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__hi"><div id=ad-slot-7103-ar-paris-C6748-high_impact-news-1 class="gnt_x_sl gnt_x_hi"></div></aside><div class=gnt_bc></div><div class=gnt_cw_w><a class=gnt_cw_sl data-g-r=base_xbutton href=/news/ data-t-l=|modalclose|overlay aria-label=Close aria-hidden=true tabindex=-1></a> <a class="gnt_cw_sl gnt_cw_sl__ed" data-g-r=base_xbutton href=/news/ data-t-l=|modalclose|overlay aria-label=Close aria-hidden=true tabindex=-1></a><main class=gnt_cw><div class=gnt_ar_lbl aria-label=News data-c-ssts=NEWS></div><article class=gnt_pr><h1 class=gnt_ar_hl elementtiming=ar-headline>Correction</h1><div class=gnt_ar_by>Staff Writer</div><div class=gnt_ar_pb>Times Record</div><div class=gnt_ar_dt aria-label="Published 8:17 a.m. CT Oct. 12, 2020"></div><div class=gnt_ss data-g-r=base_sc data-ss-u=https://www.paris-express.com/story/news/2020/10/12/correction/42746201/ data-ss-t=Correction data-ss-d="A printing error duplicated pages A3 and A4 in in Monday’s Times Record B section. The pages are correct in the..."><a class=gnt_ss_a href="https://www.facebook.com/dialog/share?display=popup&app_id=317858782921096&href=https%3A%2F%2Fwww.paris-express.com%2Fstory%2Fnews%2F2020%2F10%2F12%2Fcorrection%2F42746201%2F" data-g-r=base_si data-ss-a=f data-t-l=${tc}|navbar-share-top|facebook aria-label="Share to Facebook" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_facebook /></svg></a><a class=gnt_ss_a href="http://twitter.com/share?url=https%3A%2F%2Fwww.paris-express.com%2Fstory%2Fnews%2F2020%2F10%2F12%2Fcorrection%2F42746201%2F&text=Correction&via=theparisexpress" data-g-r=base_si data-ss-a=t data-t-l=${tc}|navbar-share-top|twitter aria-label="Share to Twitter" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_twitter /></svg></a><a class=gnt_ss_a href="mailto:?subject=Correction%20-%20from%20Paris%20Express&body=Correction%0A%0AA%20printing%20error%20duplicated%20pages%20A3%20and%20A4%20in%20in%20Monday%E2%80%99s%20Times%20Record%20B%20section.%20The%20pages%20are%20correct%20in%20the...%0A%0ACheck%20out%20this%20story%20on%20paris-express.com%3A%20https%3A%2F%2Fwww.paris-express.com%2Fstory%2Fnews%2F2020%2F10%2F12%2Fcorrection%2F42746201%2F" data-t-l=${tc}|navbar-share-top|email aria-label="Share by email"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_email /></svg></a><button class="gnt_ss_a gnt_ss_a__sa" data-g-r=base_si data-ss-a=s data-t-l=${tc}|navbar-share-top|shareapi aria-label="Share natively"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_shareapi /></svg></button></div><aside class="gnt_em gnt_em_vp__tavp gnt_em__el" aria-label="Video - An air fryer can cook a perfect steak"><div class="" data-g-r=vp_tp data-c-vt=teal data-t-pl=teal-automatedvideoplayer aria-live=polite><div class="gnt_em_vp_a gnt_em_vp__tavp_a" data-g-r="vp_ap vp_tg" data-c-vpattrs="{&#34;muted&#34;:true,&#34;bContent&#34;:false,&#34;an&#34;:&#34;ar-paris-C6748&#34;,&#34;pn&#34;:&#34;Paris Express&#34;,&#34;vidNum&#34;:1,&#34;avp&#34;:true}" data-c-vpdata="{&#34;adsEnabled&#34;:true,&#34;awsPath&#34;:&#34;tech/problemsolved&#34;,&#34;byline&#34;:&#34;ProblemSolved&#34;,&#34;canonicalURL&#34;:&#34;&#34;,&#34;contentSourceCode&#34;:&#34;USAT&#34;,&#34;createDate&#34;:&#34;2021-01-14T19:45:01Z&#34;,&#34;credit&#34;:&#34;ProblemSolved, USA TODAY&#34;,&#34;duration&#34;:55000,&#34;headline&#34;:&#34;How to cook the perfect steak with an air fryer&#34;,&#34;hlsURL&#34;:&#34;https://hlsmedia.gannett-cdn.com/authoring/video-renditions/d73ade1f-2795-4c7a-a5bc-30a17d59ea03/81e726cd-5c7c-4b2f-9eb8-8b7eaecdf2ec/1080p_30fps,720p_30fps,480p_30fps,master.m3u8?subtitles=6655905002&#34;,&#34;id&#34;:&#34;6655905002&#34;,&#34;image&#34;:{&#34;url&#34;:&#34;https://www.gannett-cdn.com/presto/2021/01/13/USAT/8ca5b6e6-abcc-48c8-9b54-8eb7c693516b-Perfect_Steak_16x9.jpg&#34;,&#34;opto&#34;:true},&#34;initialPublishDate&#34;:&#34;2021-01-14T19:45:01Z&#34;,&#34;keywords&#34;:&#34;Steaks,Video Syndication - USAT,Video Syndication – International,Video Syndication - OTT Platforms,Steakhouses,Ovens&#34;,&#34;mp4URL&#34;:&#34;https://downloadmedia.gannett-cdn.com/authoring/video-renditions/d73ade1f-2795-4c7a-a5bc-30a17d59ea03/81e726cd-5c7c-4b2f-9eb8-8b7eaecdf2ec/1080p_30fps.mp4&#34;,&#34;origin&#34;:&#34;USA TODAY&#34;,&#34;pageURL&#34;:{&#34;long&#34;:&#34;https://www.usatoday.com/videos/tech/problemsolved/2021/01/14/air-fryer-can-cook-perfect-steak/6655905002/&#34;},&#34;promoBrief&#34;:&#34;Never worry about ruining a steak again. This device cooks the perfect steak every time.&#34;,&#34;propertyName&#34;:&#34;USATODAY&#34;,&#34;publishDate&#34;:&#34;2021-01-14T19:45:01Z&#34;,&#34;series&#34;:&#34;&#34;,&#34;ssts&#34;:{&#34;section&#34;:&#34;tech&#34;,&#34;subsection&#34;:&#34;problemsolved&#34;,&#34;topic&#34;:&#34;&#34;,&#34;subtopic&#34;:&#34;&#34;},&#34;tags&#34;:[{&#34;id&#34;:&#34;a69e20ec-3eb3-473c-9236-dee47b5f9c96&#34;,&#34;name&#34;:&#34;Steaks&#34;},{&#34;id&#34;:&#34;6f55135f-3b5e-490d-8a52-a3b8e1f11ee7&#34;,&#34;name&#34;:&#34;Video Syndication - USAT&#34;},{&#34;id&#34;:&#34;abb1b69c-143a-47e0-9004-50120aa6b80d&#34;,&#34;name&#34;:&#34;Video Syndication – International&#34;},{&#34;id&#34;:&#34;16fe9f9b-4247-4e2e-a73c-9fac5b14d01b&#34;,&#34;name&#34;:&#34;Video Syndication - OTT Platforms&#34;},{&#34;id&#34;:&#34;66c080de-9d4c-436b-98b6-2e579a63d089&#34;,&#34;name&#34;:&#34;Steakhouses&#34;},{&#34;id&#34;:&#34;89b87e91-40d3-4723-ae5a-0752e80b788d&#34;,&#34;name&#34;:&#34;Ovens&#34;}],&#34;title&#34;:&#34;An air fryer can cook a perfect steak&#34;,&#34;url&#34;:&#34;/videos/tech/problemsolved/2021/01/14/air-fryer-can-cook-perfect-steak/6655905002/&#34;}"></div><button class=gnt_em_vp_db aria-label="Close autoplay video player" data-t-l=${tc}|tealplayer|automated-playerClose><svg viewBox="0 0 16 16"><path d="M9 7.625L13.125 3.5 14.5 4.875 10.375 9l4.125 4.125-1.375 1.375L9 10.375 4.875 14.5 3.5 13.125 7.625 9 3.5 4.875 4.875 3.5 9 7.625z"/></svg></button><div class=teal-video-wrap><video poster="https://www.gannett-cdn.com/presto/2021/01/13/USAT/8ca5b6e6-abcc-48c8-9b54-8eb7c693516b-Perfect_Steak_16x9.jpg?width=660&height=371&fit=crop&format=pjpg&auto=webp" title="An air fryer can cook a perfect steak" muted playsinline elementtiming=avp-video></video></div></div></aside><div class=gnt_ar_b><p class=gnt_ar_b_p>A printing error duplicated pages A3 and A4 in in Monday’s Times Record B section. The pages are correct in the Times Record E-edition available at swtimes.com.</p></div><div class=gnt_ss data-g-r=base_sc data-ss-u=https://www.paris-express.com/story/news/2020/10/12/correction/42746201/ data-ss-t=Correction data-ss-d="A printing error duplicated pages A3 and A4 in in Monday’s Times Record B section. The pages are correct in the..."><a class=gnt_ss_a href="https://www.facebook.com/dialog/share?display=popup&app_id=317858782921096&href=https%3A%2F%2Fwww.paris-express.com%2Fstory%2Fnews%2F2020%2F10%2F12%2Fcorrection%2F42746201%2F" data-g-r=base_si data-ss-a=f data-t-l=${tc}|navbar-share-bottom|facebook aria-label="Share to Facebook" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_facebook /></svg></a><a class=gnt_ss_a href="http://twitter.com/share?url=https%3A%2F%2Fwww.paris-express.com%2Fstory%2Fnews%2F2020%2F10%2F12%2Fcorrection%2F42746201%2F&text=Correction&via=theparisexpress" data-g-r=base_si data-ss-a=t data-t-l=${tc}|navbar-share-bottom|twitter aria-label="Share to Twitter" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_twitter /></svg></a><a class=gnt_ss_a href="mailto:?subject=Correction%20-%20from%20Paris%20Express&body=Correction%0A%0AA%20printing%20error%20duplicated%20pages%20A3%20and%20A4%20in%20in%20Monday%E2%80%99s%20Times%20Record%20B%20section.%20The%20pages%20are%20correct%20in%20the...%0A%0ACheck%20out%20this%20story%20on%20paris-express.com%3A%20https%3A%2F%2Fwww.paris-express.com%2Fstory%2Fnews%2F2020%2F10%2F12%2Fcorrection%2F42746201%2F" data-t-l=${tc}|navbar-share-bottom|email aria-label="Share by email"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_email /></svg></a><button class="gnt_ss_a gnt_ss_a__sa" data-g-r=base_si data-ss-a=s data-t-l=${tc}|navbar-share-bottom|shareapi aria-label="Share natively"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_shareapi /></svg></button></div><div class="gnt_tb gnt_tbb"><div id=gnt_tbw_1></div></div></article><div class=gnt_rr><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__pf"><div id=ad-slot-7103-ar-paris-C6748-poster-news-2 class="gnt_x_sl gnt_x_p"></div></aside><div class="gnt_tb gnt_tbr" data-t-l=${tc}|rightRailTaboolaRecirc|click><div id=gnt_tbw_2></div></div><div class="gnt_m gnt_m_fs"><a href="https://cm.paris-express.com/site-feedback/?platform=Tangent-Desktop&url=https%3A%2F%2Fwww.paris-express.com%2Fstory%2Fnews%2F2020%2F10%2F12%2Fcorrection%2F42746201%2F&marketName=paris-express&cta=Right-Rail" class=gnt_m_fs_a data-t-l=${tc}survey_click_story aria-label="Notice our new look? As you get used to things, please let us know what you think!"></a></div><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__st"><div data-g-r=lazy data-gl-method=lazyLoadX id=~ad-slot-7103-ar-paris-C6748-poster_scroll-news-3 class="gnt_x_sl gnt_x_sl__st gnt_x_p"></div></aside></div><div class=gnt_xbr><a class=gnt_ar_xb data-g-r=base_xbutton href=/news/ data-t-l=|modalclose|x aria-label=Close></a></div></main></div><footer class=gnt_ft data-g-r="lazy lazy_p" data-gl-type=method data-gl-method=shbd><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__lb"><div id=ad-slot-7103-ar-paris-C6748-leaderboard_btf-news-4 class=gnt_x_lb></div></aside><svg class="gnt_ft_lg gnt__hbd" data-g-r=lazy_c alt="Paris Express - Part of the USA Today Network"><use xlink:href=#gnt_svg_lg alt/></svg><div class="gnt_ft_lw gnt__hbd" data-g-r=lazy_c><div class=gnt_ft_ls aria-label=About><a href=http://www.gannett.com/careers/ class=gnt_ft_a data-t-l=|footer|about|careers>Careers</a> <a href=https://cm.paris-express.com/accessibility/ class=gnt_ft_a data-t-l=|footer|about|accessibility>Accessibility</a> <a href=https://www.paris-express.com/sitemap/ class=gnt_ft_a data-t-l=|footer|about|site-map>Site Map</a> <a href=http://www.publicnoticeads.com/ar/ class=gnt_ft_a data-t-l=|footer|about|legals>Legals</a> <a href=https://cm.paris-express.com/ethical-conduct/ class=gnt_ft_a data-t-l=|footer|about|our-ethical-principles>Our Ethical Principles</a> <a href=https://cm.paris-express.com/terms/ class=gnt_ft_a data-t-l=|footer|about|terms-of-service>Terms of Service</a> <a href=https://cm.paris-express.com/privacy/ class=gnt_ft_a data-t-l=|footer|about|privacy-policy>Privacy Policy</a> <a href=https://cm.paris-express.com/privacy-policy/ class=gnt_ft_a data-t-l=|footer|about|california-privacy-right>Your California Privacy Rights / Privacy Policy</a><button class="gnt_ft_a gnt_ft_a__bl" data-g-r=base_ottid data-t-l=${tc}|footer|about|cookie-policy>Do Not Sell My Info / Cookie Policy</button></div><div class=gnt_ft_ls aria-label=Support><a href=https://help.paris-express.com/contact-us class=gnt_ft_a data-t-l=|footer|support|contact-us>Contact Us</a> <a href=https://supportlocal.usatoday.com/ class=gnt_ft_a data-t-l=|footer|support|support-local-businesses>Support Local Business</a> <a href=https://localiq.com/markets/arkansas/paris/ class=gnt_ft_a data-t-l=|footer|support|advertise-your-business>Advertise Your Business</a> <a href=https://cm.paris-express.com/advertising-terms-conditions class=gnt_ft_a data-t-l=|footer|support|advertising-terms-and-conditions>Advertising Terms and Conditions</a> <a href=https://adportal.marketplaceadsonline.com/gatehouse-adportal/arfor-classified/index.html class=gnt_ft_a data-t-l=|footer|support|buy-and-sell>Buy and Sell</a> <a href=https://imagn.com/licensing-reprints/ class=gnt_ft_a data-t-l=|footer|support|licensing-and-reprints>Licensing & Reprints</a> <a href=https://help.paris-express.com/ class=gnt_ft_a data-t-l=|footer|support|help-center>Help Center</a> <a href=https://account.paris-express.com/ class=gnt_ft_a data-t-l=|footer|support|my-account>My Account</a> <a href=https://cm.paris-express.com/site-feedback/ class=gnt_ft_a data-t-l=|footer|support|feedback>Give Feedback</a></div><div class=gnt_ft_ls aria-label="Stay Connected"><a href=http://subscribe.paris-express.com/ class=gnt_ft_a data-t-l=|footer|stay-connected|subscribe-today>Subscribe Today</a> <a href=https://profile.paris-express.com/newsletters/manage class=gnt_ft_a data-t-l=|footer|stay-connected|newsletters>Newsletters</a></div><div class=gnt_ft_ls aria-label="Our Partners"><a href=/jobs class=gnt_ft_a data-t-l=|footer|our-partners|jobs>Jobs</a> <a href=/section/cars class=gnt_ft_a data-t-l=|footer|our-partners|cars>Cars</a> <a href=/homes class=gnt_ft_a data-t-l=|footer|our-partners|homes>Homes</a> <a href=http://www.marketplaceadsonline.com/marketplace/arfor class=gnt_ft_a data-t-l=|footer|our-partners|classifieds>Classifieds</a> <a href=https://www.reviewed.com/ class=gnt_ft_a data-t-l=|footer|our-partners|reviewed>Reviewed.com</a> <a href=https://www.10best.com/ class=gnt_ft_a data-t-l=|footer|our-partners|10best>10Best</a> <a href=http://www.reachlocal.com/us/en class=gnt_ft_a data-t-l=|footer|our-partners|reach-local>Reach Local</a></div></div><div class=gnt_ft_cr elementtiming=footer-cr>© 2021 www.paris-express.com. All rights reserved.</div></footer><script>if(gnt.luxEnabled&&(LUX={ae:[],al:[]},setTimeout(function(){gnt.addScript('/tangstatic/js/perf-q1a2z3b9875847.min.js',!0)},3E3),addEventListener("error",a=>{LUX.ae.push(a)}),"function"===typeof PerformanceObserver))try{LUX.al.po=new PerformanceObserver(a=>{LUX.al.push(...a.getEntries())}),LUX.al.po.observe({type:"longtask",buffered:!0})}catch(a){};</script><script>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</script><script async src=/tangstatic/js/main-q1a2z3b664a966.min.js onerror="document.querySelectorAll('.gnt__hbd').forEach(e=>e.classList.remove('gnt__hbd'))"></script><script type="gnt/tmpl" data-tmpl-key=navgdp><div class="gnt_n_dd_oy gnt_n_dd__sz" data-g-r=nav_oy></div><div class="gnt_n_dd gnt_n_dd__sz" data-g-r="nav_dd nav_te nav_ff" tabindex=0></div>|styles|[data-g-s=nav_ao] .gnt_n_dd_bt_svg{transform:rotate(180deg);background:currentColor;fill:#303030}.gnt_n_dd_oy{display:none;left:0;right:0;height:calc(var(--gnt-vh,100vh) - 100px - var(--gnt-sh,0px))}.gnt_n_dd{overscroll-behavior-y:contain;overflow:auto;overflow-x:hidden;box-sizing:border-box;display:none;width:385px;height:calc(var(--gnt-vh,100vh) - 100px - var(--gnt-sh,0px));margin:0 0 0 -20px;padding:7px 20px 0 32px;border-top:5px solid #0098fe;background:#303030;color:#fff}[data-g-s=nav_ao] .gnt_n_dd__sz{display:block;position:absolute}</script><script type="gnt/tmpl" data-tmpl-key=navse><form class=gnt_n_se_fm data-g-r=nav_dd action=/search/ role=search><input class=gnt_n_se_fm_qr data-g-r=nav_pf name=q placeholder="What can we help you find?" mozactionhint=search enterkeyhint=search aria-label="Search query"/><button class=gnt_n_se_fm_sm data-t-l=${se}|H1Nav|search| aria-label=Submit><svg class=gnt_n_se_fm_sm_svg viewBox="0 0 18 18"><path d="M12.28 9.76H2V7.74h10.28l-2.23-2.31L11.43 4 16 8.75l-4.57 4.75-1.38-1.43 2.23-2.31z"/></svg></button></form>|styles|.gnt_n_se_fm{display:none;align-items:center;justify-content:center;position:absolute;left:0;right:0;height:180px;padding:0 0 15px;border-top:5px solid #0098fe;background:#303030}[data-g-s~=nav_ao] .gnt_n_se_fm{display:flex}.gnt_n_se_fm_qr{width:492px;height:46px;padding:0 50px 0 0;border-style:solid;border-width:0 0 2px;border-color:#fff;border-radius:0;outline:0;background:0 0;color:#fff;font:700 28px 'Unify Sans','Helvetica Neue','Arial Nova',Helvetica,Arial,sans-serif}.gnt_n_se_fm_qr::placeholder{opacity:1;color:#fff}.gnt_n_se_fm_qr:-webkit-autofill{box-shadow:inset 0 46px #303030;-webkit-text-fill-color:#fff}.gnt_n_se_fm_sm{width:60px;height:50px;border:0;margin:0 -15px 0 -45px;padding:0;outline-offset:-8px;fill:#fff;background:0 0;cursor:pointer}.gnt_n_se_fm_sm:hover{fill:#e0e0e0}.gnt_n_se_fm_sm_svg{width:42px;height:42px;margin-top:3px;stroke:#303030;stroke-width:.5px}</script><link rel=preload as=fetch type=application/json crossorigin=use-credentials href=/global-q1a2z3QZYzubvIvJ6OkIXQ03zHJEv0Spo.min.json /><link rel=dns-prefetch href=//images.taboola.com /><link rel=preconnect href=https://images.taboola.com /><script type=application/ld+json>{"@context":"http://schema.org","@type":"NewsArticle","headline":"Correction","description":"A printing error duplicated pages A3 and A4 in in Monday’s Times Record B section. The pages are correct in the...","url":"https://www.paris-express.com/story/news/2020/10/12/correction/42746201/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.swtimes.com/story/news/2020/10/12/correction/42746201/"},"isBasedOn":"https://www.swtimes.com/story/news/2020/10/12/correction/42746201/","datePublished":"2020-10-12T13:17:30Z","dateCreated":"2020-10-12T13:17:30Z","dateModified":"2020-10-12T13:17:30Z","articleSection":"news","publisher":{"@type":"Organization","name":"Times Record","logo":{"@type":"ImageObject","url":"https://www.gannett-cdn.com/sites/paris-express/images/site-nav-logo@2x.png"}},"author":["Staff Writer"],"keywords":["access:metered","ssts:news","type:story","tag:Gatehouse Content Sharing"],"isAccessibleForFree":true,"isPartOf":{"@type":["CreativeWork","Product"],"name":"Times Record - Unlimited Digital Access","productID":"paris-express.com:standard"},"metadata":"{\"id\":\"42746201\",\"siteCode\":\"NPAR\",\"contentSourceCode\":\"NTRE\",\"ssts\":\"news\",\"type\":\"story\"}"}</script></body></html>